Unverified Commit 78e040ac authored by renovate[bot]'s avatar renovate[bot] Committed by GitHub

fix(deps): update dependency next to v9.3.2 [security] (#26)

Co-authored-by: default avatarRenovate Bot <bot@renovateapp.com>
parent a1b9ba30
......@@ -10,7 +10,7 @@
"html-text": "^1.0.1",
"isomorphic-unfetch": "^3.0.0",
"memoizee": "^0.4.14",
"next": "9.3.1-canary.4",
"next": "9.3.2",
"promise-serial-exec": "^1.0.0",
"prop-types": "^15.7.2",
"react": "^16.13.1",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment